SAP GUI: Unterschied zwischen den Versionen

Zur Navigation springen Zur Suche springen
Zeile 6: Zeile 6:


===Update einer vorhandenen Installation===
===Update einer vorhandenen Installation===
Ist eine Version von SAP GUI '''älter''' als 7.60 auf Ihrem Endgerät installiert, so muss für die Installation der aktuellen Version 7.70 Patchlevel 4 von SAP GUI zunächst die ältere Version deinstalliert werden. Andernfalls genügt die Installation des aktuellen Patch-Paketes aus dem Softwarecenter.
Ist eine Version von SAP GUI '''älter''' als 7.60 auf Ihrem Endgerät installiert, so muss für die Installation der aktuellen Version 7.70 Patchlevel 4 von SAP GUI zunächst die ältere Version deinstalliert werden.
 
https://wiki.fernuni-hagen.de/helpdesk/index.php/SAP_GUI#Deinstallation_der_alten_Version_von_SAP_GUI
 
Andernfalls genügt die Installation des aktuellen Patch-Paketes aus dem Softwarecenter.


https://wiki.fernuni-hagen.de/helpdesk/index.php/SAP_GUI#Installationspaket_SAP_GUI_Patch
https://wiki.fernuni-hagen.de/helpdesk/index.php/SAP_GUI#Installationspaket_SAP_GUI_Patch
Zeile 14: Zeile 18:
https://wiki.fernuni-hagen.de/helpdesk/index.php/SAP_GUI#Version
https://wiki.fernuni-hagen.de/helpdesk/index.php/SAP_GUI#Version


Gelingt der Zugang zu den SAP-Systemen trotz aktueller SAP GUI Version nicht, dann kann hier eine veraltete Version der Konfigurationsdatei die Ursache sein. Bitte installieren Sie im Zweifel die aktuelle Konfigurationsdatei aus dem Softwarecenter erneut (dauert nur wenige Sekunden) und versuchen Sie dann die Anmeldung an SAP noch einmal.
https://wiki.fernuni-hagen.de/helpdesk/index.php/SAP_GUI#Installationspaket_SAP_GUI_Konfiguration
==Systemvoraussetzungen==
==Systemvoraussetzungen==


319

Bearbeitungen

Navigationsmenü