SAP GUI: Unterschied zwischen den Versionen

Zur Navigation springen Zur Suche springen
Zeile 3: Zeile 3:
==Welche Komponenten müssen installiert werden?==
==Welche Komponenten müssen installiert werden?==
===Erstinstallation===
===Erstinstallation===
Falls erforderlich, werden vom Zentrum für Digitalisierung und IT neu bereitgestellte Laptops und Desktops schon mit der jeweils aktuellsten Version von SAP GUI bestückt.
Vom Zentrum für Digitalisierung und IT werden neu bereitgestellte Laptops und Desktops schon mit der jeweils aktuellsten Version von SAP GUI für ausgewählte Anwender*innen bestückt.
 
===Update einer vorhandenen Installation===
===Update einer vorhandenen Installation===
Ist eine Version von SAP GUI '''älter''' als 7.60 auf Ihrem Endgerät installiert, so muss für die Installation der aktuellen Version 7.70 Patchlevel 4 von SAP GUI zunächst die ältere Version deinstalliert werden. Andernfalls genügt die Installation des aktuellen Patch-Paketes aus dem Softwarecenter.
Ist eine Version von SAP GUI '''älter''' als 7.60 auf Ihrem Endgerät installiert, so muss für die Installation der aktuellen Version 7.70 Patchlevel 4 von SAP GUI zunächst die ältere Version deinstalliert werden. Andernfalls genügt die Installation des aktuellen Patch-Paketes aus dem Softwarecenter.
319

Bearbeitungen

Navigationsmenü