Änderungen

Wechseln zu: Navigation, Suche

Welche Fernuni-Anwendung läuft mit welcher Browser-Version?

0 Byte hinzugefügt, 10:29, 4. Feb. 2014
<strong>Hier ergänzen wir laufend den Stand der Anwendungen, die mit den neuen Browser-Versionen funktionieren...</strong><br>
<i>Stand 1204.1202.2013 2014 10:1728</i><br><br>
<table cellpadding="10" ><tr><td>
<th align="center"> Firefox <br> 26 </th>
<th align="center"> Chrome <br> 22 </th>
<th align="center"> Chrome <br> 31 32 </th>
<th align="center"> Safari <br> 6 </th>
<th align="left"> Bemerkungen </th>
<td>
Der Text-Editor im IE 11 funktioniert wieder<br>
Nightly (FF-Beta) bis 2829, Safari bis 5
</td>
</tr>
106
Bearbeitungen