Änderungen

Wechseln zu: Navigation, Suche

Welche Fernuni-Anwendung läuft mit welcher Browser-Version?

7 Byte hinzugefügt, 11:31, 7. Okt. 2013
<table border="1" cellpadding="10" >
<tr>
<td><b>Meldung!!!</b><br>
Seit Firefox Version 24 und Chrome Version 30 werden von den beiden Browsern in https-Seiten eingebettete Inhalte von Fremdseiten (z.B. Youtube-Videos) als "Skripte von nicht authentifizierten Quellen" gesperrt.<br>
<u>Lösungen:</u> <br>
106
Bearbeitungen