Fehler: '480 Authentication required for command'

Aus helpdesk
Wechseln zu: Navigation, Suche

Fehler: Beim Zugriff auf den Server erscheint die Meldung '480 Authentication required for command'.

Erläuterung: Beim Zugriff von außerhalb der FernUni-/132.176.*-Domäne mittels eines News-Reader-Programms (Outlook Express, Thunderbird, ...) verlangt der Newsserver eine Authentifizierung über den hochschulweiten Account (Benutzername + Kennwort). Der verwendete News-Reader muss im Regelfall entsprechend konfiguriert werden, was aber in wenigen Schritten erreicht werden kann.

Abhilfe: Konfigurationsanleitungen und -beispiele für die gängigsten News-Reader befinden sich in unserer Broschüre ": So richte ich mir ein News-Konto ein".


Falls Ihre Fragen nicht beantwortet werden konnten, wenden Sie sich gerne an unser Helpdesk-Team [1].

Ist dieser Artikel verständlich? Oder zu kurz? Oder zu lang? Ihre Meinung ist für uns wichtig. Wir freuen uns über Ihr Feedback!